<table>
<thead>
<tr>
<th>Section</th>
<th>Page</th>
</tr>
</thead>
<tbody>
<tr>
<td>Introducing TimeCoder Pro</td>
<td>2</td>
</tr>
<tr>
<td>Getting Started</td>
<td>3</td>
</tr>
<tr>
<td>Getting to Know the TimeCoder Pro Interface</td>
<td>4</td>
</tr>
<tr>
<td>Step 1 - Preparing Your Digital Video Transcript</td>
<td>6</td>
</tr>
<tr>
<td>Step 2 - Text/Video Synchronization</td>
<td>8</td>
</tr>
<tr>
<td>Starting the RapidSync Process</td>
<td>9</td>
</tr>
<tr>
<td>Sending a Syncing Project to inData</td>
<td>11</td>
</tr>
<tr>
<td>Step 3 - Q/C Timecodes</td>
<td>13</td>
</tr>
<tr>
<td>Step 4 (Optional) –</td>
<td></td>
</tr>
<tr>
<td>Distributing Video, Transcripts, and Exhibits with DepoView on CD</td>
<td>15</td>
</tr>
<tr>
<td>Linking Exhibits</td>
<td>16</td>
</tr>
<tr>
<td>Exporting DepoView Volumes (CD)</td>
<td>17</td>
</tr>
<tr>
<td>Step 5 (Optional) –</td>
<td></td>
</tr>
<tr>
<td>Creating a DepoView DVD</td>
<td>18</td>
</tr>
</tbody>
</table>
Introducing TimeCoder™ Pro

TimeCoder Pro is video and transcript synchronization software widely used by legal videographers, court reporters, and law firms. The software automatically synchronizes transcripts and video depositions using advanced speech and pattern recognition technology.

Imagine, in just an hour, you can completely synchronize up to 20 hours of deposition testimony! Not only is TimeCoder Pro faster than ever before, but it also gives you the control you need to manage your projects and deliver quality products to your clients.

Popular Features in TimeCoder Pro

- **RapidSync®** - Synchronize your transcript and video on average 60 times faster than realtime!
- **Send to inData** - Too busy or have a large job requiring quick turnaround? Upload your files directly to inData from within TimeCoder Pro, and our experienced technicians will quickly synchronize and Q/C your transcript. inData will return it to you ready for export with a 100% satisfaction guarantee.
- **DepoView®** – TimeCoder Pro includes royalty-free rights to distribute transcripts, videos and linked exhibits with DepoView, inData’s newest video deposition viewer. With DepoView, users can create video clips, search transcripts, and more! You can also easily personalize DepoView by displaying your company logo and contact information, making the end product your own.
- **DepoView DVD** - Author and burn DVDs from within TimeCoder Pro. DepoView DVD is a hybrid DVD/software tool that enables your clients to review their video transcripts on a standard DVD player or computer.
- **Exhibit Linking** - Add electronic exhibits to your Digital Video Transcript and TimeCoder Pro will automatically find references to the exhibit within the transcript and create links. When your clients view the transcript in DepoView, they can view the linked exhibits with a click of the mouse.
- **Account Management** - TimeCoder Pro’s online Administrator keeps you in control of all sync jobs from any computer. Fund your account, track progress of current sync jobs, view performance statistics for previous jobs, and print or download detailed history for specific clients/jobs to use in your billing.

For a full list of features, visit us online at Products > TimeCoder Pro at [www.indatacorp.com](http://www.indatacorp.com).
Getting Started

Quick Training Tips
In just 5 minutes, you can quickly get started using TimeCoder Pro. Below is a list of our available training tools to meet your schedule and needs:

1. **Quick Start Guide** – walks you through the most popular and effective features of TimeCoder Pro
2. **Help** – located within the program, this interactive system allows you to search for all training topics and get specific answers to your questions
3. **Free Tutorials** - these short tutorials show you how to use specific features in TimeCoder Pro.
4. **Tech Support** - as always, our support staff is here to help with any issue you may have at 866-419-4298

System Requirements

**Minimum Requirements (excluding DepoView DVD)**
- 2.4 GHz Pentium™ 4 Processor
- Windows XP (SP4) , or a Mac® running Windows in a Boot Camp®, Parallels™, or VMware Fusion™ environment
- 1GB RAM
- Active Internet Connection (Cable, LAN, T1, etc.)
- Microsoft .NET Frameworks 4.0
- Internet Explorer 7.0 or higher
- XGA Monitor (1024 x 768) at 16 million colors (High Color or True Color)
- 4GB Available Hard Disk Space
- DVD-R Drive (TimeCoder Pro is distributed on DVD)
- Sound Card and Speakers/Headphones (Required for video functions)

**Recommended Requirements**
- 2.0 GHz or higher Intel® Core™ i3, i5, i7 or Intel® Core™ 2 Quad Processor
- Windows XP (SP2) or Vista™, or a Mac® running Windows in a Boot Camp®, Parallels™, or VMware Fusion™ environment
- 4GB RAM
- Active Internet Connection (Cable, LAN, T1, etc.)
- Microsoft .NET Frameworks 4.0
- Internet Explorer 9
- SXGA Monitor (1280 x 1024) at 16 million colors (High Color or True Color)
- 6GB Available Hard Disk Space (15GB if burning DepoView DVDs)
- DVD/RW Drive (for burning DepoView volumes to CD/DVD-ROM)
- Sound Card and Speakers/Headphones (Required for video functions)

*RapidSync speeds of up to 60x real-time are capable when using Recommended Requirements

*Topics not covered in this Quick Start Guide are covered in TimeCoder Pro’s Help menu.

**Note:** During installation, you are prompted to enter your company name, Web site address, and other relevant information. This information is used to personalize any DepoView volumes you create using TimeCoder Pro.
Getting to Know the TimeCoder Pro Interface

A Digital Video Transcript, or DVT, is a deposition video that is digitally linked to its corresponding text transcript using syncing technology. It is often used for dynamic courtroom presentations, and can be imported into programs such as TrialDirector®.

Automatically synchronize your deposition testimony or outsource your synchronization jobs to inData! When your deposition has been synchronized and Q/C checked, pick it up right in TimeCoder Pro. See Text/Video Synchronization section of this guide.

Search the transcript by word or phrase, page and line, or timecode. Click Find Next to find the next match.

Create a New DVT or Open a DVT that has been created or imported in TimeCoder Pro. See Preparing Your Digital Video Transcript section of this guide.

Hot Keys
Use the hot keys to quickly navigate the transcript and control the multimedia stream.

Transcript
As the Digital Video Transcript plays, the blue highlighter bar scrolls along in sync with the audio/video.
Use the Q/C Toolbar to perform **quality control checks** on synchronized transcripts. See the **Q/C Timecodes** section of this guide.

Track the **status** of your DVT.

Use the Multimedia Toolbar to **play**, **pause**, or **stop** the Digital Video Transcript.

Video Monitor
Use the slider bar to increase playback speed up to 2X normal speed.
Preparring Your Digital Video Transcript

Want to Practice? Sample Data is included.

If you’re ready to start using TimeCoder Pro’s impressive features, you can practice using the included sample Digital Video Transcript (DVT). Simply select **Open a Digital Video Transcript** from the File menu and select the **Stacy King DVT**. The transcript text is installed with TimeCoder Pro, but the video is included in the Media folder on the TimeCoder Pro DVD. If you would like to use your own transcript and audio/video files, follow the directions below.

Start Right

In order to create a synchronized transcript that can be used throughout the legal industry, be sure to start with the right materials:

- An ASCII transcript or an e-transcript.
- A multimedia file.
- Any electronic exhibits you want to include.

See [Getting Started > Supported Multimedia File Types](#) in the TimeCoder Pro Help for a list of supported file types.

Creating a New Digital Video Transcript

After you have organized your materials, you are ready to create a new DVT. If you already have a video transcript and want to open it in TimeCoder Pro, see **Importing a Digital Video Transcript** in the TimeCoder Pro Help.

1. Select **Create a New Digital Video Transcript** from the File menu.
2. Follow the on-screen instructions.

   a. Click **Browse** to select your transcript file and then click **Next**.

   b. Fill in the deposition information. Click the link to open the transcript to ensure you have the correct information. Click **Next** to continue.
Preparing Your Digital Video Transcript

Adding Multimedia Resources

Once you have created the DVT, you are ready to add the audio/video files associated with the transcript.

1. Select Multimedia Manager from the Multimedia menu.
2. Click the Add File(s) button to add a multimedia resource to the DVT.
3. Browse to the location of the multimedia file you want to add and click Open.
4. Repeat the process until all multimedia resources have been added.
5. If the multimedia resources are not in chronological order, use the Up and Down buttons to adjust the position of the multimedia resources.
6. Click OK. The name of the first multimedia resource file appears in the Multimedia Selection Box (just under the video screen).

Open an Existing Digital Video Transcript

If you have already created or imported a DVT, select Open a Digital Video Transcript from the File menu and select the DVT you want to open.

See Working with Digital Video Transcripts > Creating a New DVT in the TimeCoder Pro Help for more information.

See Associating Multimedia Resources with Transcripts > Adding and Organizing Multimedia Resources in the TimeCoder Pro Help for more information.

See the topic Working with Digital Video Transcripts > Opening an Existing DVT in the TimeCoder Pro Help for more information.
Step 2
Text/Video Synchronization

TimeCoder Pro uses the latest in voice recognition technology to automatically synchronize your deposition testimony at an average of 60X normal speed, saving you valuable time and money. Your TimeCoder Pro Administrator allows you to stay in control of every job from start to finish, and track job history, including time and accuracy statistics.

Purchasing Credits
Before beginning the sync process, you must have enough credits in your account to complete the job. When you purchased your TimeCoder Pro license, an account was automatically established for you based on your serial number.

1. To log into your account, select **Login to TimeCoder Pro Administrator** from the File menu and enter the password that came with your software. Remember that passwords are case-sensitive. You can change the password under the My Account area.
2. Click **Fund Account**.
3. Complete the steps to purchase sync credits using your credit card. RapidSync is billed by the normal running time of the audio or video.

For more information or to set up auto billing, see **Using TimeCoder Pro Administrator** in the TimeCoder Pro Help.

Autobilling
For convenience, you can use Autobill to enter your credit card information into the system once. When additional credits are required for a sync project, your card is automatically charged for the required credit block and your receipt is emailed to you.

Preparing for the Sync Process
For best results, you should:

- Copy your multimedia files to your hard drive.
- Close all other programs, including Windows Explorer.
Text/Video Synchronization

- Disable any unnecessary utilities, such as anti-virus software.
- Disable any active screen savers.
- Optionally, disable all “Startup” programs.

See Synchronizing a DVT > Preparing for Automatic Synchronization in the TimeCoder Pro Help for more information on completing these tasks.

Starting the Sync Process

1. Select Automatically Synchronize Digital Video Transcript(s) from the File menu.

2. Follow the on-screen instructions.

   a. Select each DVT that you want to synchronize. Use the Up and Down buttons to put the DVTs in the order you would like them processed. Click Next to continue.

   b. Select the method you would like to use to synchronize the DVTs. If you choose to outsource to inData, see Synchronizing a DVT > Sending a Timecoding Job to inData in the TimeCoder Pro Help for specific instructions. Click Next to continue.

   c. Click Begin

   d. TimeCoder Pro will begin synchronizing your DVTs, and the progress is displayed in this window.

3. When the process is complete, click OK.

   See Synchronizing a DVT > Automatic Transcript Timecoding in the TimeCoder Pro Help for more information.
Tracking Activity

Log into your TimeCoder Pro Administrator account to track the status of all jobs that are currently in progress in the Job Console. You can also view, filter, print, and download information about jobs that have been completed in the Account Activity area.

AutoSync statistics include:

**Length** - Running time of the audio/video

**Accuracy** - The percentage of lines timestamped

**Speed** - The processing speed, displayed in multiples of normal speed.

See *Using TimeCoder Pro Administrator* in the TimeCoder Pro Help for more information.
Sending a Syncing Project to inData

Are you too busy or have a large job to turn around quickly? inData is here to help! Our experienced technicians will quickly synchronize, Q/C, and deliver your Digital Video Transcripts (DVTs) ready for export.

Turn around times

For Express Same Day service, sync projects must be submitted to inData prior to 12pm (noon) ET and will be completed by 9pm ET. inData will begin processing projects that are submitted after business hours (6pm ET) or during weekends on the following business day.

1. Select **Automatically Synchronize Digital Video Transcript(s)** from the File menu and follow the on-screen instructions.
2. When the files have been sent to inData, click **OK**.

   a. Select each DVT you want to synchronize. Use the **Up** and **Down** buttons to put the DVT’s in the order you want them processed. Click **Next** to continue.

   b. Select **Send to inData**, and click **Next** to continue.

   c. Select your desired delivery timeframe and click **Next** to continue.

   d. Enter your contact information and click **Next** to continue. Click **Begin** to start the upload. Your patience is appreciated during this process.

See **Synchronizing a DVT > Sending a Timecoding Job to inData** in the TimeCoder Pro Help for more information.

inData can quickly synchronize and Q/C your Digital Video Transcripts with a 100% satisfaction guarantee!

Rates:

- **Express Same Day**: $75 per video hour
- **Express 24 Hour**: $35 per video hour
- **Express 48 Hour**: $25 per video hour
- **Standard 3-5 Day**: $15 per video hour
Sending a Syncing Project to inData

Tracking Jobs Sent to inData

Log into your TimeCoder Pro Administrator account and use the Job Console to track the status of all jobs that you send to inData. View jobs that are currently in progress and jobs that have been completed, as well as job statistics. You will be notified by email when your sync project is complete.

See Using TimeCoder Pro Administrator in the TimeCoder Pro Help for more information.
Step 3
Q/C Timecodes

After a Digital Video Transcript (DVT) has been synchronized, we recommend performing a Quality Control (Q/C) check to ensure there are no missing or incorrect timecodes.

Q/C Mode

Click the Q/C button on the toolbar to enable Quality Control mode.

When Q/C mode is enabled, any transcript dialogue lines that do not have a timecode are marked in red. Lines that have been marked as yellow contain questionable timecodes.

Mark Missing Timecodes

1. Begin playing the DVT.
2. Click the Enable/Disable Timecoding button so that it is red.
3. Click the down arrow button on the Toolbar or press the [N] key to move to the next missing timecode.
4. When you hear the first word of the line, press the spacebar to timestamp the line. The red line returns to the normal white color and playback continues.
5. Repeat steps 3 and 4 to jump to the remaining missing timecodes and add timestamps to each line until all of the red lines have been timestamped.

See Performing Quality Control (Q/C) > Q/C Timecodes in the TimeCoder Pro Help for more information.
Review Questionable Timecodes

TimeCoder Pro marks transcript lines which may contain questionable timecodes in yellow. These timecodes should be reviewed for accuracy. In most cases, these timecodes produce accurate scrolling text.

1. Use the **Q/C Accuracy Threshold** slider, located on the Toolbar, to adjust the number of lines marked in yellow. See **Performing Quality Control (Q/C) > Q/C Timecodes** in the TimeCoder Pro Help for more information on setting the accuracy threshold.

2. Scroll to the first questionable line of transcript text and double-click on the line just before it to advance the multimedia to that point.

3. Ensure that you are not in Record Mode (the **Enable/Disable Timecoding** button should *not* be red), and begin playing the Digital Video Transcript (DVT).

4. Watch the blue highlighter bar to ensure that it advances to each questionable (yellow) line at the correct time. If the timecodes are acceptable, begin reviewing the next questionable timecodes.

5. If the timecodes are not acceptable, pause the DVT.

6. Click the **Enable/Disable Timecoding** button so that it is red.

7. Rewind the media to the unacceptable timecode by double-clicking on the line above it.

8. Highlight the line in blue by clicking on it, then begin playback.

9. When you hear the first word in the line highlighted in blue, press the spacebar to timestamp it. The line returns to its normal white color.

10. Repeat steps 3-9 to review the questionable timecodes remaining in the transcript.

**See Performing Quality Control (Q/C) > Q/C Timecodes** in the TimeCoder Pro Help for more information.

Quality Control Check

Run the quality control check by clicking the **Perform Quality Control (Q/C) Checks** button on the Toolbar. The window that follows shows the results for the following tests:

- **Chronological Multimedia Check**—Ensures that the multimedia files are listed in the correct order.
- **Out-of-Sequence Timecodes Check**—Ensures that all timecodes are in sequential order.
- **Missing Timecodes Check**—Ensures that all transcript lines have a timestamp.

If any one of these checks fail, see **Performing Quality Control (Q/C) > Quality Control (Q/C) Check Results** in the TimeCoder Pro Help for information on correcting the errors.
Step 4 (Optional)

Distributing Video, Transcripts, and Exhibits with DepoView on CD

TimeCoder Pro includes royalty-free rights to distribute synchronized videos, transcripts, and linked exhibits with DepoView, InData’s newest video deposition viewer. From TimeCoder Pro, simply export a DVT with the linked exhibits to the DepoView format and deliver these files to your client on a CD-ROM or other storage media.

When a client opens the media, it automatically detects whether they have the DepoView viewer installed on their local machine. If DepoView is already installed, they can begin viewing the DVTs and linked exhibits right away. If it isn’t installed, they will be directed to InData’s web site, where they can instantly download DepoView at no cost.

Your Company Information

Create customer loyalty and reinforce your branding by including your company information on every DepoView volume you distribute. In addition to your company information, you can add your logo to the initial splash screen that a client sees each time a DepoView volume is viewed.

For information on applying your company information and logo to your DepoView volumes, install DepoView, and see Distributing DepoView Volumes in the TimeCoder Pro Help.

Exporting to DepoView

The following pages describe how to establish exhibit links and export DepoView volumes.

DepoView allows your clients to view Digital Video Transcripts and create clips at no additional cost to them.

Distribute DepoView volumes that include your company information and logo royalty-free!

The Advantages of Using DepoView

- View video and create clips
- Search through a transcript for key words
- Review linked exhibits
- Print full page or condensed copies of the transcript
- Export clips directly to Microsoft® PowerPoint®
- Export videos, transcripts, & exhibits to LiveNote® or AD Summation®
Linking Exhibits

TimeCoder Pro allows you to link exhibits to Digital Video Transcripts (DVT) and deliver them with DepoView.

Simply add your exhibits to the DVT, and TimeCoder Pro automatically searches for matches within the transcript text and creates a link for each match. If your exhibit goes by more than one name, you can give it an alias to establish additional links. Any links that do not apply can be omitted from the final transcript.

Adding an Exhibit

1. Select Linked Exhibits from the View menu.
2. Click Add New Exhibits and select the exhibit file you want to add.
3. TimeCoder Pro automatically searches for matches within the transcript text and adds the page/line numbers to the reference list.
4. If any of the references found by TimeCoder Pro don’t apply, uncheck the box next to the reference to omit it from the final transcript.

Adding an Alias

If your exhibit is referenced by more than one name in the transcript, such as by document title, you can give it an alias. Select the exhibit and click Add an Alias. Enter the alias and click OK. TimeCoder Pro automatically searches for matches within the transcript text and adds the page/line numbers to the reference list. Remove the checkmark next to any references that do not apply.

Hint
Make sure the name of the file corresponds with how it is referenced in the transcript text. This allows TimeCoder Pro to find references to the exhibit automatically.
To export DVT volumes to DepoView format, select **Export to...**, then **DepoView Volume(s)** from the File menu, and follow the on-screen instructions.

**a.** Enter a destination folder for the DVT Volume(s). Click **Browse** to navigate to the desired destination folder. Click **Next** to continue.

**b.** This screen displays a Volume icon for each Multimedia Resource file associated with the Digital Video Transcript. Click **Next** to continue.

**c.** Click **Export** to begin the export process.
You can create DepoView DVDs to enable your clients to view their synchronized transcripts from any standalone DVD player or computer with DVD drive. A $5 charge is deducted from your Online Account for each copy of a deposition that you successfully burn. It is not a “per disc” charge, so even if you burn 1 deposition to multiple DVDs, the same fee applies.

Before you create a DepoView DVD:

• Obtain blank DVD disc(s). If your computer is equipped with more than one DVD burner, you can burn multiple copies simultaneously. inData recommends you use DL (double layer) DVD discs, which can hold approximately 4 hours of deposition video each without any transcoding.
• Review Exporting to DepoView and DepoView DVD in the TimeCoder Pro Help to ensure you understand the DepoView DVD features.
• If your transcript includes multimedia files that exceed the capacity of one DVD disc, use the Multimedia Manager to group the files to include on each disc. For more information, see Associating Multimedia Resources with Transcripts > Adding and Organizing Multimedia Resources in the TimeCoder Pro Help.
• Close all other programs on your computer. If your transcript includes large multimedia files and/or transcoding is required, run the burn process at night.

1. Open a Digital Video Transcript that has already been synchronized and reviewed for quality control. These transcripts are usually marked as “Finished and ready for Export”.
2. On the File menu, point to Export to and then click DepoView DVD volumes.
3. Enter the number of copies you want to burn to DVD. You will be charged $5 per copy of a successfully burned deposition.
4. The program provides an estimate of charges before beginning the burning process. You will only be charged for DVDs that are successfully burned.

5. The DepoView DVD Creator screen appears. Review the information for accuracy. This information will ultimately appear on the home page of the DepoView DVD that you burn.

6. If needed, you can edit the case number (e.g. insert the case name in its place), deponent’s name, date, and your company information. To save your changes in each of these fields, press ENTER after you type your changes.
Creating a DepoView DVD

7. If you are using a double-layer (DVD9) disc and you want the entire deposition to be burned on one disc, select **Keep deposition on one DVD**. (If you change the disc loaded in the burner, click the **Refresh** button to enable this option.

The estimated completion time appears in the lower right hand corner.

**Note:** If you select this option, TimeCoder Pro may need to transcode your video to make it fit on one DVD. This could affect the quality of the video and may take longer to burn. For example, it takes 60-70 minutes to transcode 2 hours of MPEG-2 video.

8. Click the **Burn DVD** button. The program begins burning your deposition to DVD. On average, burning takes 8-20 minutes per DVD disc, depending on the source file and amount of necessary transcoding. You can burn multiple copies simultaneously if you have multiple DVD burning devices connected to your computer.

9. When the burning process is complete, you are notified of the actual charges to your account. The amount charged to your account is displayed in the Online Account Manager on the **DVD Exports** tab.

Your DepoView DVD is now ready to play in any standard DVD player or personal computer equipped with a DVD drive.